76

Re: Обновление GetSimple CMS 3.3.0

обнаружил сегодня предупреждение на вкладке Файлы об ошибке (PHP 7), поправил и обновил все архивы CMS

Поддержать GetSimple CMS по-русски ЯДом

Сайт olsv64

Поделиться

77

Re: Обновление GetSimple CMS 3.3.0

А уязвимости, которые описаны здесь уже закрыты?

Сайт opiums

Поделиться

78 (2019-10-26 00:31:28 отредактировано bigin)

Re: Обновление GetSimple CMS 3.3.0

А вы знаете, что вам нужны права администратора, чтобы использовать эту уязвимость?

PS: Типа – Я знаю как у тебя из дома украсть компьютер, но для этого мне нужен твой ключик :-)

Поделиться